• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 核心低点下载

    核心低点下载

    时间:2020-07-10 20:12:02 阅读:2654 编辑:

    核心低点源码下载:

     x_01:=O/HHV(C,30)<0.78;

    x_02:=C/MA(C,50)<0.78;

    x_03:=O=LLV(O,30);

    x_04:=C/SMA(C,13,1)-1;

    x_05:=REF(x_04,1)<-0.13;

    X_06:=REF(x_04,1)/x_04>1.1582;

    X_07:=REF(C,1)<=COST(5);

    X_08:=COUNT(H>L*1.05,5)>2;

    核心低点:x_01 AND x_02 AND x_03 AND x_05 AND X_06 AND X_07 AND X_08;
     

    核心低点

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。