• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 同花顺买卖点看卖点非常不错还不错的指标下载

    同花顺买卖点看卖点非常不错还不错的指标下载

    时间:2020-06-29 19:24:01 阅读:2062 编辑:

    同花顺买卖点看卖点非常不错还不错的指标

     VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;

    VAR2:=SMA(VAR1,3,1);

    VAR3:=SMA(VAR2,3,1);

    VAR4:=SMA(VAR3,3,1);

    波: VAR3;

    段: VAR4;

    VAR5:=CROSS(VAR3,VAR4) AND VAR3<20;

    DRAWTEXT(FILTER(VAR5,10)=1,40,'逢低吸纳'),coloryellow;

    STICKLINE(FILTER(VAR5,10)=1,0,30,10,0),colorred;

    VAR9:=CROSS(VAR4,VAR3) AND VAR3>80;

    STICKLINE(FILTER(VAR9,5)=1,80,100,10,0),colorgreen;

    DRAWTEXT(FILTER(VAR9,5)=1,70,'减仓'),COLOR00FF00;

    VAR8:=CROSS(VAR2,VAR3) AND VAR3>80 AND VAR3>VAR4;

    STICKLINE(VAR8,85,100,10,0),COLOR0099FF;

    100,COLORBBBBBB,LINETHICK3;

    0,,LINETHICK3;

    AA:=LLV(LOW,36);

    BB:=HHV(HIGH,30);

    风险:80,COLORFF00FF;

    小心:87.5,COLOR00FF00;

    DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);

    股神:DD,COLOR0000FF,LINETHICK2;

    股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);

    目标出现B:IF(CROSS(股海,90) AND (股神<40),70,0),COLORFFFF00;

    DRAWTEXT(CROSS(股海,90) AND (股神<40),75,'目标B出现'),COLORFFFF00;

    跟踪:10,COLOR0000FF;

    目标出现A:IF((COUNT((股神>REF(股神,1)),1)=1) AND (REF(股神,1)<REF(REF(股神,1),1)) AND (股神<跟踪),50,0),COLORF00FF0;

    DRAWTEXT((COUNT((股神>REF(股神,1)),1)=1) AND (REF(股神,1)<REF(REF(股神,1),1)) AND (股神<跟踪),60,'目标A出现'),COLORF00FF0;

    DRAWTEXT(CROSS(波,段),波,'始');

    DRAWTEXT(CROSS(段,波),段,'终');
     

    同花顺买卖点看卖点非常不错还不错的指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。