• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 波段之星 无未来 短线指标,反应股票短期走势和趋势方向,辅助指标下载

    波段之星 无未来 短线指标,反应股票短期走势和趋势方向,辅助指标下载

    时间:2020-06-29 16:51:01 阅读:2508 编辑:

    波段之星 无未来 短线指标,反应股票短期走势和趋势方向,辅助指标源码下载:

     Var2:=(HIGH+LOW+CLOSE*2)/4;

    Var3:=EMA(Var2,21);

    Var4:=STD(Var2,21);

    Var5:=((Var2-Var3)/Var4*100+200)/4;

    Var6:=(EMA(Var5,5)-25)*1.56;

    AK: EMA(Var6,2)*1.22;

    AD1: EMA(AK,2);

    AJ: 3*AK-2*AD1;

    a:100;

    b:0;

    e:80;

    买进: IF(CROSS(AK,AD1),58,20),linethick2, colorred ;

    卖出: IF(CROSS(AD1,AK),58,20),linethick2, colorgreen ;

    DRAWTEXT(CROSS(AD1,AK),AD1,'终');
     

    波段之星 无未来 短线指标,反应股票短期走势和趋势方向,辅助指标

    下一篇:先知买入W下载

    上一篇:SRSI下载

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。