• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 同花顺公式抄底高抛低吸组合副图附实测图图片附件及无加密源码指标下载

    同花顺公式抄底高抛低吸组合副图附实测图图片附件及无加密源码指标下载

    时间:2020-05-08 19:13:01 阅读:1890 编辑:

    同花顺公式抄底高抛低吸组合副图附实测图图片附件及无加密源码指标

     K线底部区域 量能缩小到最低 开始建仓
     

     Var1:=REF(OPEN,1);

    Var2:=SMA(MAX(OPEN-Var1,0),6,1)/SMA(ABS(OPEN-Var1),6,1)*100;

    Var3:=REF(CLOSE,1);

    Var4:=SMA(MAX(CLOSE-Var3,0),6,1)/SMA(ABS(CLOSE-Var3),6,1)*100;

    Var5:=REF(HIGH,1);

    Var6:=SMA(MAX(HIGH-Var5,0),6,1)/SMA(ABS(HIGH-Var5),6,1)*100;

    Var7:=REF(LOW,1);

    Var8:=SMA(MAX(LOW-Var7,0),6,1)/SMA(ABS(LOW-Var7),6,1)*100;

    STICKLINE(Var4<Var2,Var2,Var4,8,0),colorgreen , ;

    STICKLINE(Var4>Var2,Var2,Var4,8,0),colorred , ;

    STICKLINE(Var4>Var2 AND Var6>Var8 AND Var8>Var4,Var4,Var6,0.5,1),colorred , ;

    V1:=STICKLINE(Var4>Var2 AND Var6>Var8 AND Var8<Var4,Var4,Var6,0.5,1),colorred ,;

    V2:=STICKLINE(Var4>Var2 AND Var6<Var8 AND Var6>Var4,Var4,Var8,0.5,1),colorred , ;

    V3:=STICKLINE(Var4>Var2 AND Var6>Var8 AND Var6<Var2,Var2,Var8,0.5,1),colorred , ;

    V4:=STICKLINE(Var4>Var2 AND Var6>Var8 AND Var6>Var2,Var2,Var8,0.5,1),colorred , ;

    v5:=STICKLINE(Var4>Var2 AND Var6<Var8 AND Var8<Var2,Var2,Var6,0.5,1),colorred , ;

    STICKLINE(Var4>Var2 AND Var6<Var8 AND Var8>Var2,Var2,Var6,0.5,1),colorred , ;

    STICKLINE(Var4<Var2 AND Var6>Var8 AND Var6<Var4,Var4,Var8,0.5,1),colorgreen , ;

    v6:=STICKLINE(Var4<Var2 AND Var6<Var8 AND Var8<Var4,Var4,Var6,0.5,1),colorgreen , ;

    V7:=STICKLINE(Var4<Var2 AND Var6<Var8 AND Var6>Var4,Var4,Var8,0.5,1),colorgreen , ;

    V8:=STICKLINE(Var4<Var2 AND Var6>Var8 AND Var6<Var4,Var2,Var8,0.5,1),colorgreen ,;

    V9:=STICKLINE(Var4<Var2 AND Var6>Var8 AND Var6>Var4,Var2,Var8,0.5,1),colorgreen , ;

    V10:=STICKLINE(Var4<Var2 AND Var6<Var8 AND Var8<Var2,Var2,Var6,0.5,1), colorgreen , ;

    STICKLINE(Var4<Var2 AND Var6<Var8 AND Var8>Var2,Var2,Var6,0.5,1),colorgreen , ;

    RSI1:=SMA(MAX(CLOSE-REF(C,1),0),6,1)/SMA(ABS(CLOSE-REF(C,1)),6,1)*100;

    RSI2:=SMA(MAX(CLOSE-REF(C,1),0),12,1)/SMA(ABS(CLOSE-REF(C,1)),12,1)*100;

    顶部线:80,coloryellow;//www.CHNmoney.com

    底部线:20,colormagenta;

    中部线:50;

    股价趋势: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);

    底部警戒: 10;

    买入信号: IF(CROSS(股价趋势,底部警戒),20,0),STICK,linethick6,colormagenta;顶部警戒: 90;

    5,coloryellow;

    生命指数: EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3)/4;

    23.16,colorgreen;

    顶:IF(生命指数>23.16,20,23.16),colorgreen;

    底:IF(生命指数<2,10,5),coloryellow;

    买入时间: IF(CROSS(生命指数,底),10,0);
     

    抄底高抛低吸,组合公式适合pc或者手机(同花顺公式 副图 源码 测试图)

    抄底高抛低吸,组合公式适合pc或者手机(同花顺公式 副图 源码 测试图)

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。