• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 超低底见强见牛买点主图下载

    超低底见强见牛买点主图下载

    时间:2020-05-08 14:25:01 阅读:1525 编辑:

    超低底见强见牛买点主图源码下载:

    A1:=REF(V,1);

    A2:=DVOL;

    A3:=A2/A1;

    aaa2:=EMA((H+C+O)/3,18);

    买线:=EMA(C,2);

    卖线:=EMA(SLOPE(C,21)*20+C,42);

    STICKLINE(MA(C,13)>O AND C>MA(C,13) AND O<C,O,C,8,0),coloryellow;

    STICKLINE(MA(C,13)>O AND C>MA(C,13),H,L,0.8,1),coloryellow;

    BU:=CROSS(买线,卖线);

    SEL:=CROSS(卖线,买线);

    aaa2:=EMA((H+C+O)/3,18);

    STICKLINE(MA(C,13)>O AND C>MA(C,13) AND O<C,O,C,8,0),coloryellow;

    STICKLINE(MA(C,13)>O AND C>MA(C,13),H,L,0.8,1),coloryellow;

    DRAWTEXT(bu,LOW*0.999,'B'),colorred,linethick3;

    DRAWTEXT(bu,LOW,'﹉'),Color208FFF,LINETHICK3;

    LNX:=A3-REF(A3,1),COLOR00CCCC,LINETHICK1;

    DRAWTEXT(sel,HIGH,'﹉'),ColorFFFF00,LINETHICK3;

    DRAWTEXT(sel,HIGH*1.008,'S'),colorffff00,linethick3;

    E1:=REF(C,1);//www.CHNmoney.com

    E2:=DCLOSE;

    E3:=(E2-E1)/E1*100;

    QMX:=E3-REF(E3,1),COLOR00CCCC,LINETHICK2;

    STICKLINE(买线>=卖线,LOW,HIGH,1,0),colorred;

    STICKLINE(买线>=卖线,CLOSE,OPEN,4.5,0),color0000aa;

    STICKLINE(买线>=卖线,CLOSE,OPEN,4,0),color0000cc;

    XG:=CROSS(LNX,500) AND CROSS(QMX,10);

    DRAWTEXT(XG=1,L*0.985,'超低底'),COLORFF8868;

    STICKLINE(买线>=卖线,CLOSE,OPEN,3,0),color0000cc;

    STICKLINE(买线>=卖线,CLOSE,OPEN,2,0),color0000ee;

    STICKLINE(买线<卖线,CLOSE,OPEN,4.5,0),coloraaaa00;

    STICKLINE(买线<卖线,CLOSE,OPEN,4,0),colorbbbb00;

    中线趋势20:=MA(CLOSE,20),colorred,linethick1;

    生命线:=MA(CLOSE,30),colorwhite,linethick3;

    多空趋势60:=MA(CLOSE,60),colorliblue,linethick1;

    半年线:=MA(CLOSE,120),colorligreen,linethick1;

    年线:=MA(CLOSE, 250),colorblue;

    STICKLINE(买线<卖线,CLOSE,OPEN,3,0),colorcccc00;

    STICKLINE(买线<卖线,CLOSE,OPEN,2,0),coloreeee00;

    STICKLINE(买线<卖线,LOW,HIGH,1,0),colorffff00;

    STICKLINE(CROSS(买线,卖线) OR CROSS(卖线,买线),OPEN,CLOSE,3,0),color00ffff;

    DRAWTEXT(CROSS(中线趋势20,生命线),生命线*0.98,'见强'),coloryellow,linethick2;

    DRAWTEXT(CROSS(生命线,多空趋势60),多空趋势60*0.98,'见牛'),coloryellow,linethick2;

    超低底见强见牛买点主图

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。