• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 金钱有术下载

    金钱有术下载

    时间:2020-06-24 11:51:01 阅读:2645 编辑:

    金钱有术源码下载:

     VAR1:=(HIGH+LOW+CLOSE*2)/4;

    VAR2:=EMA(VAR1,21);

    VAR3:=STD(VAR1,21);

    VAR4:=((VAR1-VAR2)/VAR3*100+200)/4;

    VAR5:=(EMA(VAR4,89)-25)*1.56;

    VAR6:=EMA(VAR5,5)*1.22;

    VAR7:=EMA(VAR6,3);//www.CHNmoney.com

    VAR8:=3*VAR6-2*VAR7;

    VAR1A:=IF(CROSS(VAR6,VAR8) AND

    CROSS(VAR7,VAR8) AND CROSS(VAR7,VAR6),1,0);

    VAR1B:=EMA(CLOSE,3)-EMA(CLOSE,89);

    VAR1C:=EMA(VAR1B,21);

    VAR1D:=(VAR1B-VAR1C)*10;

    VAR1F:=POW(VAR1D,3)*0.1+POW(VAR1D,2);

    拉升资金:IF(VAR1D>0.015,VAR1F,0)/45,colormagenta;

    VAR9:=EMA(CLOSE,2)-EMA(CLOSE,55);

    VAR10:=EMA(VAR9,13);

    VAR11:=2*(VAR9-VAR10);

    主力资金:POW(VAR11,3)*0.1+POW(VAR11,1),colorred;

    0,coloryellow;
     

    金钱有术

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。