• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 神仙接盘一把抓买入主图下载

    神仙接盘一把抓买入主图下载

    时间:2020-05-07 18:05:01 阅读:2507 编辑:

    神仙接盘一把抓买入主图源码下载:

    M1:=9;

    MTM:=C-REF(C,1);

    diff:=EMA(CLOSE,12)-EMA(CLOSE,26);

    dea:=EMA(diff,9);

    DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);

    MA(C,8),colorwhite;

    MA(C,21),coloryellow;//www.CHNmoney.com

    卖:=IF(HHV(DX,2)=HHV(DX,7) AND COUNT(DX>50,

    2) AND CROSS(MA(DX,2),DX),1,0);

    多头:STICKLINE(diff>dea,C,O,8,0),colorred;

    DRAWICON(FILTER(卖=1,1),HIGH*1.02,8);

    STICKLINE(diff>dea,H,L,0,0),colorred;

    空头:STICKLINE(diff<=dea,C,O,8,0),COLORF0F000;

    买入:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,

    12)+MA(CLOSE,24))/4,COLOR0000FF;

    STICKLINE(diff<=dea,H,L,0,0),COLORF0F000;

    MA1:SMA(C,3,1),colorgreen;

    DRAWTEXT(CROSS(diff,dea),L-0.2,'买入'),colorwhite;

    DRAWTEXT(CROSS(dea,diff),H+0.2,'卖出'),colorgreen;

    DRAWICON(CROSS(MA1,买入),L*0.96,7);

    神仙接盘一把抓买入主图

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。