• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 单线减仓离场逃顶下载

    单线减仓离场逃顶下载

    时间:2020-05-07 16:11:01 阅读:1481 编辑:

    单线减仓离场逃顶源码下载:

    VAR8:=2*HIGH-LOW/3;

    VAR9:=IF(CLOSE>60,529,57)/3;

    LC := REF(CLOSE,1);

    逃顶: LOG(VAR11)*DMA(EMA(CLOSE,60),

    SUM(VOL,60)/CAPITAL)*EXP(VAR12)/POW(VAR13,6)/2,colorlimagenta;

    RSI1:SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100,COLORMAGENTA;

    RSI2:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;

    RSI3:SMA(MAX(CLOSE-LC,0),24,1)/SMA(ABS(CLOSE-LC),24,1)*100,COLORYELLOW,DOTLINE;

    MMS:MA(3*RSI2-2*SMA(MAX(CLOSE-LC,0),16,1)/SMA(ABS(CLOSE-LC),16,1)*100,3);

    MMM:EMA(MMS,8);//www.CHNmoney.com

    LS8:=POW(RSI2,8);

    减仓离场:POW(RSI2,12),Linethick2,colorgreen;

    MML:MA(3*RSI3-2*SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100,5);TIPTEXT(ISNULL(REFX(&CLOSE,1)),0,''),colorred;

    单线减仓离场逃顶

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。