• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 庄家启动跟着找黑马下载

    庄家启动跟着找黑马下载

    时间:1970-01-01 09:00:00 阅读:2193 编辑:

    庄家启动跟着找黑马源码下载:

    M3:=26;

    N2:=18;

    VAR1:=EMA(EMA(CLOSE,13),13);

    换手率:V/CAPITAL*100,COLORFF9428,LINETHICK2;

    控盘:= (VAR1-REF(VAR1,1))/REF(VAR1,1)*1000,COLORFFCCCC,POINTDOT;

    个股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF;

    STICKLINE(控盘<0,控盘,0,4,0),colorwhite;

    大盘:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORE67010,LINETHICK2;

    无庄控盘:0,colorwhite;

    STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,4,1),colorred;

    STICKLINE(个股>=大盘,个股,大盘,0,0),colorred;

    STICKLINE(个股<大盘,个股,大盘,0,0),colorblue;

    STICKLINE(个股>=大盘,0,大盘,0,-1),coloryellow;

    STICKLINE(个股<大盘,0,个股,0,-1),coloryellow;

    有庄控盘: 0,colorred;

    VAR2:=100*WINNER(CLOSE*0.95);

    VAR11:=ZIG(3,6)>REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)<=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)<=REF(ZIG(3,6),3);

    VAR12:=ZIG(3,6)<REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)>=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)>=REF(ZIG(3,6),3);

    STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,4,0),COLOR00FF00;

    主力出货: 0,COLOR00FF00;//www.CHNmoney.com

    VAR13:=ZIG(3,22)>REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)<=REF(ZIG(3,22),2) AND REF (ZIG(3,22),2)<=REF(ZIG(3,22),3);

    VAR14:=ZIG(3,22)<REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)>=REF(ZIG(3,22),2) AND REF (ZIG(3,22),2)>=REF(ZIG(3,22),3);

    VAR15:=ZIG(3,51)>REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)<=REF(ZIG(3,51),2) AND REF (ZIG(3,51),2)<=REF(ZIG(3,51),3);

    VAR16:=ZIG(3,51)<REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)>=REF(ZIG(3,51),2) AND REF (ZIG(3,51),2)>=REF(ZIG(3,51),3);

    VAR17:=ZIG(3,72)>REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)<=REF(ZIG(3,72),2) AND REF (ZIG(3,72),2)<=REF(ZIG(3,72),3);

    VAR18:=ZIG(3,72)<REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)>=REF(ZIG(3,72),2) AND REF (ZIG(3,72),2)>=REF(ZIG(3,72),3);

    STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,4,0),COLORFF00FF;

    高度控盘: 0,COLORFF00FF;

    VAR10:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,4,0);

    买入:(VAR11+VAR13+VAR15+VAR17)*18,colorf00ff0,LINETHICK2;

    卖出:(VAR12+VAR14+VAR16+VAR18)*18,color00ff00,LINETHICK2;

    A10:=CROSS(控盘,0);

    开始控盘:IF(A10,3,0),coloryellow;

    庄家启动跟着找黑马

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。