• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 低位大底前兆绝杀下载

    低位大底前兆绝杀下载

    时间:2020-05-07 08:45:01 阅读:664 编辑:

    低位大底前兆绝杀源码下载:

    N1:=21;

    N:=33;

    M:=17;

    AA:=(O+H+L+C)/4;

    A1:=HHV(AA,15);

    A2:=LLV(AA,15);

    A3:=A1-A2;

    A4:=EMA((AA-A2)/A3,2)*9;

    高位:5,COLORCC6633,LINETHICK2;

    RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*2;

    空:=SMA(RSV,2,1)*20;

    多:=A4;//www.CHNmoney.com

    次高位:4,COLORFF80FF;

    价线:10*(CLOSE-MA(CLOSE,58))/MA(CLOSE,58);

    次低位:2,colorgreen;

    顶底:EMA(价线,9),colorgreen,LINETHICK3;

    低位:0,coloryellow,LINETHICK2;

    IF(顶底<REF(顶底,1),EMA(价线,9),DRAWNULL),colorred,LINETHICK3;

    吸筹:=STICKLINE(空>1.3 AND 多<0.3 AND C*0.02<(EMA(C,5)-C),0,5,1,0),colorred;

    资金指数:SMA(RSV,3,1),colorwhite,LINETHICK1;

    低位大底前兆绝杀

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。