• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 行情量比多空线预判下载

    行情量比多空线预判下载

    时间:2020-05-06 17:43:02 阅读:937 编辑:

    行情量比多空线预判源码下载:

    M:=36;

    N:=89;

    D:=(VOL/2);

    P:=(ZDMR+BDMR)/(D);

    R:=(D)/(ZDMR+BDMR);

    AVL:=SUM(VOL,BARSLAST(TIME<=931)+1);

    CC: 3*SMA((CLOSE-LLV(LOW,M))/(HHV(HIGH,M)-LLV(LOW,M))*100,5,

    1)-2*SMA(SMA((CLOSE-LLV(LOW,M))/(HHV(HIGH,M)-LLV(LOW,M))*100,5,1),3,1),colorblue;

    EE: 3*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,

    1)-2*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3,1), colorwhite;

    Y:=(P)*8;

    T:=V>0;

    LB1:AVL/REF(VOL,1);

    LB2:AVL/HHV(VOL,10);

    LB:VOL/REF(VOL,1);//www.CHNmoney.com

    VO:=VOL=LLV(VOL,60) AND T;

    VP:=VOL=HHV(VOL,60) AND T;

    DB:IF(CC<=6.7,20,0),,colorgreen;

    B1:IF(CROSS(CC,6.7),50,0),,coloryellow;

    B2:IF(CROSS(EE,6.7),50,0),,colorred;

    地量:T AND VO,colorblue;

    总量:EMA(P,5)+EMA(R,5)/2 ,colorgreen ,linethick1;

    6.7,colorred;

    90,colorgreen;

    100,colorred;

    动量:EMA(Y,5),colorred,LINETHICK1;

    行情量比多空线预判

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。