• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 同花顺连续波段指标公式

    同花顺连续波段指标公式

    时间:2020-04-15 11:16:38 阅读:572 编辑:

     VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

    VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
    VAR3:=EMA(VAR2,10);
    VAR4:=LLV(LOW,33);
    VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
    主力进场:IF(VAR5>REF(VAR5,1),VAR5,0),colorred,NODRAW;
    STICKLINE(VAR5>REF(VAR5,1),0,-VAR5,3,-1),COLORFFFF00;
    洗盘:IF(VAR5

    同花顺连续波段指标公式

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。