• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 十天主力筹码主升浪切入分析选股下载

    十天主力筹码主升浪切入分析选股下载

    时间:2020-05-05 15:16:01 阅读:716 编辑:

    十天主力筹码主升浪切入分析选股源码下载:

    VAR1:=1;

    VARD1:=(2*CLOSE+HIGH+LOW)/4;

    VARD2:=LLV(LOW,34);

    VARD3:=HHV(HIGH,34);

    VAR55:=LLV(LOW,8);

    VAR66:=HHV(HIGH,8);

    70,colorgreen;

    0,coloryellow;

    VAR77:=(VAR66-VAR55)/10;//www.CHNmoney.com

    VAR88:=SMA((CLOSE-VAR55)/VAR77,20,1);

    VARA:=3*VAR88-2*SMA(VAR88,15,1);

    xx:EMA((VARD1-VARD2)/(VARD3-VARD2)*100,13);

    yy:EMA(0.667*REF(xx,1)+0.333*xx,2),;

    散户筹码集中度: (10-VARA)*VAR1*6,colorgreen,LINETHICK2;

    机构筹码集中度:EMA(WINNER(C)*70,3),LINETHICK2,colorred;

    STICKLINE(CROSS(xx,20) AND yy<xx,xx+19,xx-10,4,0),colorred;

    主力筹码: 10*WINNER(CLOSE*0.9)*8, colorcyan;

    十天主力筹码:EMA(主力筹码,10),LINETHICK2,coloryellow;

    DRAWTEXT(CROSS(xx,20) AND yy<xx,xx-5,'');

    VAR100:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(10);

    STICKLINE(yy<xx,xx,yy,4,0),colorred;

    增减力度:VAR100*6,colormagenta,LINETHICK2;

    选股:IF(CROSS(xx,yy) AND xx<20 ,39,0),coloryellow;

    十天主力筹码主升浪切入分析选股

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。