• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 基准建仓突破提款下载

    基准建仓突破提款下载

    时间:2020-05-05 14:24:01 阅读:1409 编辑:

    基准建仓突破提款源码下载:

    M:=7;

    DIFF:EMA(CLOSE,12)-EMA(CLOSE,26),colorwhite,LINETHICK2;

    DEA:EMA(DIFF,9),LINETHICK2,coloryellow;

    尖顶买入:ZIG(3,10)>REF(ZIG(3,10),1)AND REF(ZIG(3,

    10),1)<REF(ZIG(3,10),2),colorred,LINETHICK2;

    尖顶卖出:ZIG(3,10)<REF(ZIG(3,10),1)AND REF(ZIG(3,

    10),1)>REF(ZIG(3,10),2),colorgreen,LINETHICK2;

    MACD:2*(DIFF-DEA), COLORSTICK,LINETHICK4;

    DRAWTEXT(尖顶买入=1,1,'↑'),colorred;

    DRAWTEXT(尖顶卖出=1,1,'↓'),colorgreen;

    红柱天数:LAST(MACD>0),PRECIS0,colorred,linethick0;

    VAR1:=REF(LOW,1);//www.CHNmoney.com

    VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),13,1)*4;

    VAR3:=EMA(VAR2,13);

    VAR4:=LLV(LOW,34);

    VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);

    死叉天:=LAST(MACD<0);

    主力进场:=STICKLINE(VAR5>REF(VAR5,1),0,VAR5,0);

    死叉天数:REF(死叉天,1),PRECIS0,colorgreen,linethick0;

    基准建仓突破提款

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。