• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 根据多年实战经验改编的主力成本均线副图指标下载

    根据多年实战经验改编的主力成本均线副图指标下载

    时间:2020-05-24 20:41:02 阅读:2152 编辑:

    根据多年实战经验改编的主力成本均线副图指标源码下载:

     HSL:=VOL/CAPITAL*100;

    金额:=IF(HSL>3,2/3,1/3)*AMOUNT;

    主力量:=IF(HSL>3,2*V/3,V/3)*100;

    成本:=金额/主力量;//www.CHNmoney.com

    成本5:SMA(成本,5,1);

    成本10:SMA(成本,10,1);

    成本21:SMA(成本,21,1);

    成本长:SMA(成本,34,1);

    成本60:SMA(成本,60,1);

    成本120:SMA(成本,120,1);

    成本250:SMA(成本,250,1),colorred;
     

    根据多年实战经验改编的主力成本均线副图指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。