• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 按给出信号操作必赚的小牛金牛财入副图指标下载

    按给出信号操作必赚的小牛金牛财入副图指标下载

    时间:2020-05-24 16:42:02 阅读:1990 编辑:

    按给出信号操作必赚的小牛金牛财入副图指标源码下载:

     VAR1:=1;

    VAR2:=((((2*CLOSE)+HIGH)+LOW) / 4);

    高位:90,COLORFFFF00;

    低位:20,colormagenta;

    VAR4:=LLV(LOW,5);

    VAR5:=HHV(HIGH,4);//www.CHNmoney.com

    C1:(EMA((((VAR2-VAR4)/(VAR5-VAR4))*100),4)*VAR1),COLORFF00FF;

    C2:(EMA(((0.667*REF(C1,1))+(0.333*C1)),2)*VAR1),COLORFFFFFF;

    DRAWTEXT(CROSS(C1,C2),REF(C2,1),''),colorred;

    DRAWTEXT(CROSS(C2,C1),REF(C1,1),''),colorgreen;

    DRAWICON(CROSS(C1,C2) AND C2>0,C2,1);

    DRAWICON(CROSS(C2,C1) AND C2<-100,C1,2);

    DRAWICON(CROSS(C1,C2) AND C2<0,C2,1);

    DRAWICON(CROSS(C2,C1) AND C2>-100,C1,2);

    条件:=CROSS(C1,C2) AND C1<40;

    条件0:=CROSS(C2,C1) AND C1>90;

    DRAWTEXT(条件,20,''),colorwhite;

    DRAWTEXT(条件0,85,''),coloryellow;

    DRAWTEXT(CROSS(C1,75),70,''),colorwhite;

    DRAWTEXT(CROSS(C1,C2),C1,'始');

    DRAWTEXT(CROSS(C2,C1),C2,'终');
     

    按给出信号操作必赚的小牛金牛财入副图指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。