• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 多空胜手大量买入捉底下载

    多空胜手大量买入捉底下载

    时间:2020-05-24 09:49:01 阅读:1330 编辑:

    多空胜手大量买入捉底源码下载:

     VAR8:=VOL>2*MA(VOL,30);

    VAR9:="DMI.ADX"(10,6);

    VARA:="DMI.ADXR"(10,6);

    VARB:=CLOSE>MA(CLOSE,30) AND CLOSE<MA(CLOSE,30)*1.04;

    VARC:=MA(CLOSE,30)>REF(MA(CLOSE,30),1);

    VARD:=BARSLAST(CROSS(MA(CLOSE,5),MA(CLOSE,

    10)))<BARSLAST(CROSS(MA(CLOSE,10),MA(CLOSE,5)));

    VARE:=0-"MACD.DIFF"(7,21,3);

    VARF:=TROUGHBARS(3,15,1)<4;

    VAR10:=EMA(CLOSE,30)>REF(EMA(CLOSE,30),2);

    VAR11:=IF(VARF=1,50,0);//www.CHNmoney.com

    多空:EMA((CLOSE-MA((2*CLOSE+HIGH+LOW)/4,

    30))/MA((2*CLOSE+HIGH+LOW)/4,30)*100,3),colorwhite;

    0,colorred;

    STICKLINE(FILTER(VARF=1,5)

    AND 多空<-10,50,0,15,0),colorf00ff0;

    STICKLINE(FILTER(VARF=1,5),50,0,8,0),coloryellow;

    DRAWTEXT(FILTER(VARF=1,3),25,'大量★买入'),colorred ;

    STICKLINE(多空<-10,0,多空,0.85,0),coloryellow;

    STICKLINE(多空>10,0,多空,0.95,0),colorred;
     

    多空胜手大量买入捉底

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。