• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 升跌趋势通道楼梯主图下载

    升跌趋势通道楼梯主图下载

    时间:2020-05-23 09:41:02 阅读:2355 编辑:

    升跌趋势通道楼梯主图源码下载:

     JJ:=(CLOSE+HIGH+LOW)/3;

    A:=EMA(JJ,10);

    B:=REF(A,1);//www.CHNmoney.com

    STICKLINE(A>B,A,B,2,0),coloryellow;

    STICKLINE(A<B,A,B,2,0),colorgreen;

    引力线a:(MA(C,30)+MA(C,35))/2;

    引力区1:引力线a*1.1;

    引力区2:引力线a*0.9;
     

    升跌趋势通道楼梯主图

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。