• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 沿着红柱信号操作能赚的生命柱形线操盘副图指标下载

    沿着红柱信号操作能赚的生命柱形线操盘副图指标下载

    时间:2020-05-22 18:39:02 阅读:2026 编辑:

    沿着红柱信号操作能赚的生命柱形线操盘副图指标源码下载:

     VARTIME:=IF(YEAR>=2050 AND MONTH>=11 AND DAY>=07,0,1);

    VARDTIME:=IF(YEAR=2050 AND MonTH=11 AND DAY=06,1,0);

    QW1:=(HIGH+LOW+CLOSE*2)/4*VARTIME;

    QW3:=EMA(QW1,10)*VARTIME;

    QW4:=STD(QW1,10)*VARTIME;

    QW5:=(QW1-QW3)*100/QW4*VARTIME;

    VAR12:=EMA(QW5,5)*VARTIME;//www.CHNmoney.com

    VAR13:=EMA(VAR12,10)+100/2-5*VARTIME;

    生命线:EMA(VAR13,2), coloryellow;

    STICKLINE(VAR12-VAR13>0,VAR12,VAR13,8,0),colorred;

    STICKLINE(VAR12-VAR13<0,VAR12,VAR13,8,0),COLOR00FF0F;

    STICKLINE(VAR12>0,VAR13,8,0),colorred;

    STICKLINE(VAR12<-100,VAR13,5,5),colorwhite;

    STICKLINE(VAR12<-150,VAR13,5,5), colorred;
     

    沿着红柱信号操作能赚的生命柱形线操盘副图指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。