• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 一个据称来自私募排排网的无量阴跌空仓副图指标下载

    一个据称来自私募排排网的无量阴跌空仓副图指标下载

    时间:2020-05-22 10:37:01 阅读:1494 编辑:

    一个据称来自私募排排网的无量阴跌空仓副图指标源码下载:

     VAR1:=(CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28))*100;

    VAR2:=SMA(VAR1,4,1);

    VAR3:=SMA(VAR2,2,1);

    VAR4:=VOL/CAPITAL*34;

    VAR5:=REF(VAR4,1);

    VARK3:=(((CLOSE - LLV(LOW,18)) / (HHV(HIGH,18) - LLV(LOW,18))) * 100);

    VARK4:=SMA(VARK3,9,1);//www.CHNmoney.com

    VARK5:=SMA(VARK4,3,1);

    主力建仓提醒: IF(VAR3<8.5 AND VAR2<11,-10,0),COLORRED;

    红线在上持股:((3 * VARK4) - (2 * VARK5)), LINETHICK3,COLORB000F9;

    回档不破洗盘:EMA(VARK4,3),COLORFFFFFF,LINETHICK3;

    红线变白减仓:EMA(回档不破洗盘,3),COLORFFCC66;

    无量阴跌空仓:EMA(红线变白减仓,3),COLORCC9966;

    高度注意:EMA(无量阴跌空仓,3),COLORCC6666;

    -10,COLORCCFF99,POINTDOT;

    -20,COLORCCFF99,POINTDOT;

    -25,COLORCCFF99,POINTDOT;
     

    一个据称来自私募排排网的无量阴跌空仓副图指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。