• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 一位资深操盘手用来抓龙头股的伏击涨停抓涨停副图指标下载

    一位资深操盘手用来抓龙头股的伏击涨停抓涨停副图指标下载

    时间:2020-05-21 08:51:01 阅读:1860 编辑:

    一位资深操盘手用来抓龙头股的伏击涨停抓涨停副图指标源码下载:

     CV:=CLOSE;

    BBIBOLL:=(MA(CV,3)+MA(CV,6)+MA(CV,12)+MA(CV,24))/4;

    UPR:=BBIBOLL+6*STD(BBIBOLL,11);

    DWN:=BBIBOLL-6*STD(BBIBOLL,11);

    QJJ:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

    XVL:=(IF(CLOSE>OPEN,QJJ*(HIGH-LOW),

    IF(CLOSE<OPEN,QJJ*(HIGH-OPEN+CLOSE-LOW),

    VOL/2))+IF(CLOSE>OPEN,0-QJJ*(HIGH-CLOSE+OPEN-LOW),

    IF(CLOSE<OPEN,0-QJJ*(HIGH-LOW),0-VOL/2)));

    HSL:=(XVL/20)/1.15;//www.CHNmoney.com

    攻击:=((HSL*0.55+(REF(HSL,

    1)*0.33))+(REF(HSL,2)*0.22));

    LLJX:=EMA(攻击,3);

    B1:=SUM(LLJX,1);

    B2:=SUM(LLJX,2);

    B3:=SUM(LLJX,3);

    B4:=SUM(LLJX,4);

    B5:=SUM(LLJX,5);

    B6:=SUM(LLJX,6);

    B7:=SUM(LLJX,7);

    B8:=SUM(LLJX,8);

    B9:=SUM(LLJX,9);

    B10:=SUM(LLJX,10);

    XG:B1 AND B2 AND B3 AND B4 AND B5 AND B6 AND B7 AND B8

    AND B9 AND B10 AND (CLOSE-OPEN)>=(UPR-BBIBOLL) AND V/REF(V,1)>=1.9;
     

    一位资深操盘手用来抓龙头股的伏击涨停抓涨停副图指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。