• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 上升买入无忧建仓下载

    上升买入无忧建仓下载

    时间:2020-05-20 20:10:02 阅读:762 编辑:

    上升买入无忧建仓

     N:=5;

    VAR1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,

    N))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,

    N)-LLV(LOW,N))*100,5,1),3.2,1),coloryellow,LINETHICK0;

    VAR2:8,colorgreen,LINETHICK0;

    升即: IF(CROSS(VAR1,VAR2),80,0),

    STICK,COLOR0000CC,LINETHICK2;

    吸血: IF(VAR1<=8,25,0),STICK,

    colorwhite,LINETHICK2;//www.CHNmoney.com

    DRAWTEXT(CROSS(VAR1,VAR2),

    80,'准备买入'),COLOR00FFFF;

    VARO5:=LLV(LOW,27);

    VARO6:=HHV(HIGH,34);

    VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;

    建仓: IF((VARO7<10),80,100),

    COLOR00CCFF,LINETHICK1;

    0,LINETHICK2 ,COLORFFCC00;
     

    上升买入无忧建仓

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。