• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 同花顺公式A线B线波浪趋势宝副图指标下载

    同花顺公式A线B线波浪趋势宝副图指标下载

    时间:2020-05-20 17:58:01 阅读:2632 编辑:

    同花顺公式A线B线波浪趋势宝副图指标

     R:=(C);

    R1:=IF(R>REF(R,5),50,0);

    R2:=IF(R<REF(R,5),50,0);

    R3:=C/(LTSZ)*10000;

    A线:EMA(R1,30)-EMA(R2,30),COLORff00ff ,linethick1;

    B线:EMA(A线,5),coloryellow ,linethick1;

    日线:EMA(R3,1), colorred ,linethick1;

    周线:EMA(日线,5)/1.01,colorgreen,linethick1;

    趋势线:EMA(A线,30),colorbrown ,linethick3;

    参与线:0,),colorwhite ,linethick2;//www.CHNmoney.com

    月线:EMA(日线,15),coloryellow,linethick1;

    季线:EMA(日线,60),colorwhite,linethick1,DOTLINE;

    关注线:-20,colorliblue ,linethick2;

    疯狂线:25,colorgreen ,linethick2;

    底线:-30,colorgreen ,linethick2;

    DRAWICON(CROSS(A线,B线),B线,1);

    DRAWICON(CROSS(B线,A线),B线,2);
     

    同花顺公式A线B线波浪趋势宝副图指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。