• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 精确买卖指标下载 同花顺指标买卖

    精确买卖指标下载 同花顺指标买卖

    时间:2020-10-30 21:52:01 阅读:1477 编辑:

    K线图的另类呈现,很漂亮的指标。低位出现大红柱可积极关注。

    DRAWGBK(V>1,STRIP(RGB(60,100,255),RGB(180,180,255),1));

    量:=(CLOSE - LLV(LOW,14)) / (HHV(HIGH,14) - LLV(LOW,14)) * 1.2 * CLOSE;

    量1:=EMA(量,3);

    量2:=EMA(量,6);

    量3:=EMA(量,9);

    STICKLINE(量1 >= 量2,量3,量1,8,0),color0000AA;

    STICKLINE(量1 >= 量2,量3,量1,7,0),color0000BB;

    STICKLINE(量1 >= 量2,量3,量1,6,0),color0000CC;

    STICKLINE(量1 >= 量2,量3,量1,5,0),color0000DD;

    STICKLINE(量1 >= 量2,量3,量1,4,0),color0000EE;

    STICKLINE(量1 >= 量2,量3,量1,3,0),color0000FF;

    STICKLINE(量1 <= 量2,量3,量1,8,0),colorFF0000;

    STICKLINE(量1 <= 量2,量3,量1,7,0),colorFF3300;

    STICKLINE(量1 <= 量2,量3,量1,6,0),colorFF5500;

    STICKLINE(量1 <= 量2,量3,量1,5,0),colorFF7700;

    STICKLINE(量1 <= 量2,量3,量1,4,0),colorFF9900;

    STICKLINE(量1 <= 量2,量3,量1,3,0),colorFFBB00;

    STICKLINE(量1 <= 量2,量3,量1,2,0),colorFFDD00;

    STICKLINE(量1 <= 量2,量3,量1,1,0),colorFFFF00;

    T1:=量2 >= 量3 AND 量1 < REF(量1,1);

    T2:=量2 < 量3 AND 量1 > REF(量1,1);

    STICKLINE(T1,量1,量3,8,0),colorFFBB11;

    STICKLINE(T1,量1,量3,7,0),colorFFCC22;

    STICKLINE(T1,量1,量3,5,0),colorFFDD33;

    STICKLINE(T1,量1,量3,3,0),colorFFEE44;

    STICKLINE(T1,量1,量3,1,0),colorFFFF55;

    STICKLINE(T2,量1,量3,10,0),color338FDD;

    STICKLINE(T2,量1,量3,8,0),colorFF00FF;

    STICKLINE(T2,量1,量3,1,0),color00DDFF;

    STICKLINE(T2,量1,量3,8,0),color00AAFF;

    STICKLINE(T2,量1,量3,6.6,0),color00BBFF;

    STICKLINE(T2,量1,量3,4.4,0),color00CCFF;

    STICKLINE(T2,量1,量3,3.3,0),color00DDFF;

    STICKLINE(T2,量1,量3,2.2,0),color00EEFF;

    STICKLINE(T2,量1,量3,1,0),color00FFFF;


    nmousewheel="return bbimg(this);" onload="return imgzoom(this,700);" onclick="javascript:window.open(this.src);" alt="精确买卖指标" />

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。