• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 金龙出水趋势线上穿下线拉升指标下载 同花顺出水下线

    金龙出水趋势线上穿下线拉升指标下载 同花顺出水下线

    时间:2020-10-30 17:03:02 阅读:1804 编辑:

    趋势线上穿下线买入,趋势线下穿上线卖出,准确把握财富机会。

    金龙: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK2 , coloryellow;

    买入警戒: IF(金龙<=10,30,0),STICK ,COLORFFCC66,LINETHICK2;

    VC:=(2*C+H+L)/4;///www.ChNmoNey.com

    VD:=LLV(L,34);

    VE:=HHV(H,34);

    VF:=LLV(L,21);

    V10:=HHV(H,21);

    V11:=EMA((VC-VF)/(V10-VD)*100,5);

    V12:=EMA((VC-VD)/(VE-VD)*100,8);

    V13:=EMA(V12,5);

    STICKLINE(V12>0 AND (V12-V13)>=0 ,80 ,78 ,6 ,0 ),COLORFF00FF;

    STICKLINE(V12>0 AND (V12-V13)<0 ,80 ,78 ,6 ,1 ),COLOR00FF00;

    STICKLINE(V12>0 AND (V12-V13)>=0 ,20 ,18 ,6 ,0 ),COLORFF00FF;

    STICKLINE(V12>0 AND (V12-V13)<0 ,20 ,18 ,6 ,1 ),COLOR00FF00;


    nmousewheel="return bbimg(this);" onload="return imgzoom(this,700);" onclick="javascript:window.open(this.src);" alt="金龙出水指标 趋势线上穿下线拉升" />

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。