• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 熊市低吸高抛流动资金指标详解及下载 同花顺流动资金低吸

    熊市低吸高抛流动资金指标详解及下载 同花顺流动资金低吸

    时间:2020-10-30 14:25:01 阅读:2104 编辑:

    大道至简专用指标,熊市专用指标,蓝色参考买进,紫色参考卖出

    V11:=MA(C,3)=LLV(MA(C,3),7);

    V12:=MA(C,3)<MA(C,5);

    V13:=MA(V,5)<MA(V,10)*0.99;

    V14:=COUNT(MA(C,1)<REF(C,1),2)=2;

    低吸:IF(V11 AND V12 AND V13 AND V14,80,0),colorblue,LINETHICK2;

    V1:=MA(C,3)=HHV(MA(C,3),7);

    V2:=MA(C,3)>MA(C,5);

    V3:=MA(V,5)>MA(V,10)*1.01;

    V4:=COUNT(MA(C,1)>REF(C,1),2)=2;

    高抛:IF(V1 AND V2 AND V3 AND V4,40,0),colormagenta,LINETHICK2;

    ///www.ChNmoNey.com


    nmousewheel="return bbimg(this);" onload="return imgzoom(this,700);" onclick="javascript:window.open(this.src);" alt="熊市低吸高抛 流动资金" />

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。