• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 三天打鱼大跌后用这抄底刚刚好指标下载 同花顺打鱼大跌

    三天打鱼大跌后用这抄底刚刚好指标下载 同花顺打鱼大跌

    时间:2020-10-30 12:33:02 阅读:993 编辑:

    大跌后用这指标抄底刚刚好

    黄柱加蓝色三角形或红色三角形再结合MACD走势买入

    CSS:=((CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100);

    HH:=CROSS(20,EMA(CSS,3));

    CE:=REF(HH,1);

    AA:=REF(CLOSE,1);

    BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;

    HHH:=BBB-LLV(BBB,10);

    SS:=(MA(HHH,2)*3+HHH*13)/16;

    短线买点:=IF(SS>13,MA(SS,2),SS)/6;

    短线出击:=IF(CROSS(短线买点,1) AND (短线买点<30),30,0);

    II:=短线出击=1;

    CE AND II;

    Q1:=SMA(C,3,1);

    Q2:=SMA(C,5,1);

    T1:=2*(Q1-Q2)*15*4*1.5;

    T2:=REF(T1,1)<REF(T1,2) AND REF(T1,2)<REF(T1,3) AND REF(T1,3)<REF(T1,4);

    T3:=T1>REF(T1,1);

    T4:=REF(C,5)>MA(C,50);

    买点:(T2 AND T3 AND T1<0 AND T4),colorred;

    MTM:=C-REF(C,1);

    DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);

    YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);

    进场:IF(FILTER(YXF=1,5),1,0),STICK,coloryellow,LINETHICK6;

    A51:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV

    (L,55))*100,5,1);

    FY:=EMA(A51,5);

    A54:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;

    QS:=(MA(3*SMA(A54,6,1)-2*SMA(SMA(A54,5,1),5,1),2));

    底部区域:EMA(IF(L<=LLV(L,15),EMA(C,20),0),3)/200,VOLSTICK;

    入货点:=IF(REF(底部区域,1)>0 AND REF(C,1)<=REF(O,1) AND 底部区域>0 AND C>O,1,0);

    DRAWICON(入货点=1,底部区域*1.2,1);

    JRH:=HHV(C,2);

    JRL:=LLV(C,2);

    MA3:=MA(CLOSE,3);

    YTSL:=(3*CLOSE+LOW+OPEN+HIGH)/6;

    VAR1:=(CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2));

    VAR2:=(REF(VAR1,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

    VAR3:=(REF(VAR2,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

    VAR4:=(REF(VAR3,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

    VAR5:=(REF(VAR4,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

    VAR6:=(REF(VAR5,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

    VAR7:=(REF(VAR6,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

    VAR8:=(REF(VAR7,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

    VAR9:=(REF(VAR8,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

    VARA:=(REF(VAR9,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

    VARB:=(REF(VARA,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

    VARC:=(REF(VARB,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

    VARD:=(CLOSE<REF(CLOSE,1) AND CLOSE<REF(CLOSE,2));

    VARE:=(REF(VARD,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

    VARF:=(REF(VARE,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

    VAR10:=(REF(VARF,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

    VAR11:=(REF(VAR10,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

    VAR12:=(REF(VAR11,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

    VAR13:=(REF(VAR12,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

    VAR14:=(REF(VAR13,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

    VAR15:=(REF(VAR14,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

    VAR16:=(REF(VAR15,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

    VAR17:=(REF(VAR16,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

    VAR18:=(REF(VAR17,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

    (REF(VARD OR VARE OR VARF OR VAR10 OR VAR11 OR VAR12 OR VAR13 OR VAR14 OR VAR15 OR VAR16 OR VAR17 OR VAR18,1)) AND VAR1;


    nmousewheel="return bbimg(this);" onload="return imgzoom(this,700);" onclick="javascript:window.open(this.src);" alt="三天打鱼 大跌后用这指标抄底刚刚好" />

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。