• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 火金刚底部选股下载

    火金刚底部选股下载

    时间:2020-05-20 16:05:01 阅读:2658 编辑:

    火金刚底部选股

     DRAWGBK(DATE>900103,STRIP(RGB(100,

    180,255),RGB(160,160,255),1));

    VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

    VAR2:=SMA(ABS(LOW-VAR1),13,

    1)/SMA(MAX(LOW-VAR1,0),10,1);

    VAR3:=EMA(VAR2,9);

    VAR4:=LLV(LOW,4);//www.CHNmoney.com

    VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),4);

    VAR6:=VAR5>REF(VAR5,1);

    STICKLINE(VAR6,0,VAR5,8,0),COLORFF8800;

    STICKLINE(VAR6,0,VAR5,6,0),COLORFF6600;

    STICKLINE(VAR6,0,VAR5,4,0),COLORFFCC00;

    STICKLINE(VAR6,0,VAR5,2,0),COLOR00ff00;

    火金刚:IF(COUNT(VAR6,4)=3 AND VAR6=0,

    20,0),Color8306FF,LINETHICK2;
     

    火金刚底部选股

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。