• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 主升浪稳赚钱主图综合B点买卖附实测图指标下载

    主升浪稳赚钱主图综合B点买卖附实测图指标下载

    时间:2020-05-20 09:39:01 阅读:1223 编辑:

    主升浪稳赚钱主图综合B点买卖附实测图指标

     主升浪稳赚钱(同花顺公式 主图 源码 实测图)
     

     买一只股赚一票钱! 综合B点买卖,神器黄金线和多空指标!让我们稳稳地赚一票吧!
     

     红线: EMA(CLOSE,6) - EMA(CLOSE,10),LINETHICK1,coloryellow;

    绿线 : EMA(红线,5),LINETHICK1,colorgreen;

    DIFF:=(EMA(CLOSE,12)-EMA(CLOSE,26))*400;

    DEA:=EMA(DIFF,9),COLORFFFF00;

    LC:=REF(CLOSE,1);

    RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

    AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;

    VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;

    VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;

    VARD:=BARSCOUNT(CLOSE);//www.CHNmoney.com

    控盘:=EMA(CLOSE,6) - EMA(CLOSE,10);

    STICKLINE(控盘<0,控盘,0,3,0),COLORFFAA00;

    STICKLINE(控盘>REF(控盘,3) AND 控盘>0,控盘,0,3,0),colorred;

    STICKLINE(控盘<REF(控盘,3) AND 控盘>0,控盘,0,3,0),COLOR008800;

    BT2:=CROSS(红线,绿线) AND 红线<-10;

    买:IF((CROSS(红线,绿线) AND 红线<-10),1,0),LINETHICK1,COLORC87800;

    资金:EMA(CLOSE,3)-EMA(CLOSE,6.5);

    资金2:EMA(资金,2.25);
     

    主升浪稳赚钱主图综合B点买卖附实测图指标

    主升浪稳赚钱主图综合B点买卖附实测图指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。