• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 同花顺主力散户线副图公式附实测图与指标的源码下载

    同花顺主力散户线副图公式附实测图与指标的源码下载

    时间:2020-05-19 14:25:02 阅读:863 编辑:

    同花顺主力散户线副图公式附实测图与指标的源码源码下载:

     主力散户线(同花顺公式 副图 源码 实测图)
     

     M:=60;

    N:=30;

    N1:=5;

    N2:=10;

    LLC:=REF(CLOSE,1);

    VAR21:=C-REF(C,1);

    VAR22:=100*EMA(EMA(VAR21,6),6)/EMA(EMA(ABS(VAR21),6),6);

    MA5:=EMA(C,5);

    MA13:=EMA(C,13);

    散户线: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),LINETHICK2;

    RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

    K:=SMA(RSV,5,1);

    D:=SMA(K,3,1);

    J:=3*K-2*D;

    主力线:EMA(J,6),colorred,LINETHICK2;
     

    同花顺主力散户线副图公式附实测图与指标的源码

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。