• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 付线底线方向线看盘下载

    付线底线方向线看盘下载

    时间:2020-05-19 12:37:01 阅读:1320 编辑:

    付线底线方向线看盘源码下载:

     MA1:=MA(CLOSE,13);

    MA2:=MA(CLOSE,55);

    Y:=EMA((C-LLV(LOW,30))/(HHV(H,30)-LLV(LOW,30)),30)*500;

    VAR1:=((LLV(LOW,5) = LLV(LOW,45)) AND (CLOSE >= (OPEN * 1.04)));

    VAR2:=(CLOSE > ((REF(HIGH,1) + REF(LOW,1)) / 2));

    VAR3:=REF(CLOSE,1);

    方向线:EMA(Y,1), colorred,LINETHICK2;

    VAR4:=((SMA(MAX((CLOSE - VAR3),0),6,1) / SMA(ABS((CLOSE - VAR3)),6,1)) * 100);

    XS1:(MA1-MA2)/MA1*100;

    R:=(EMA(方向线,100))/(方向线)*120;

    土狗潇洒:(VAR1 AND VAR2),STICK,coloryellow,LINETHICK2;

    潇洒土狗:CROSS(80,VAR4),STICK,colorgreen,LINETHICK2;

    WWWCHNMONEYCOM:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),5)-20;

    DRAWICON(土狗潇洒,0,23);

    DRAWICON(潇洒土狗,1.5,2);

    付线:LLV(方向线,3),colorgreen,linethick2;

    底线:EMA(R,3),coloryellow,linethick2;
     

    付线底线方向线看盘

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。