• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 买卖加减赚钱主图下载

    买卖加减赚钱主图下载

    时间:2020-05-19 11:42:01 阅读:2335 编辑:

    买卖加减赚钱主图源码下载:

     HH:=HHV(HIGH,5);

    LL:=LLV(LOW,5);

    HH1:=BARSLAST((HH > REF(HH,1)));

    LL1:=BARSLAST((LL < REF(LL,1)));

    IF((HH1 < LL1),LL,DRAWNULL),LINETHICK2,COLORBB0066;

    IF((HH1 > LL1),HH,DRAWNULL),LINETHICK2,COLOR1B8800;

    STICKLINE((HH1 < LL1),

    CLOSE,OPEN,3,0),colorred;

    STICKLINE((HH1 < LL1),HIGH,LOW,0,0),colorred;

    STICKLINE((HH1 > LL1),

    CLOSE,OPEN,3,0),COLORFF0000;//www.CHNmoney.com

    STICKLINE((HH1 > LL1),HIGH,LOW,0,0),COLORFF0000;

    DRAWICON(CROSS(HH1,LL1),HH,11);

    DRAWICON(CROSS(LL1,HH1),LL,12);

    DRAWTEXT(CROSS(HH1,LL1),HH*1.1,'卖'),COLORFF0000;

    DRAWTEXT(CROSS(LL1,HH1),LL*1.05,'买'),COLORFF00FF;

    DRAWTEXT(FILTER(((HH1 < REF(HH1,

    1)) AND (HH1 < LL1)),90),LOW*0.89,'♂加'),COLORFF00FF;

    DRAWTEXT(FILTER(((LL1 < REF(LL1,

    1)) AND (HH1 > LL1)),90),HIGH*1.09,'♀减'),COLORFF0000;
     

    买卖加减赚钱主图

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。