• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 仙人黄金坑指底下载

    仙人黄金坑指底下载

    时间:2020-05-19 10:43:01 阅读:1549 编辑:

    仙人黄金坑指底源码下载:

     N1:=1;

    M1:=13;

    M2:=9;

    R:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,

    N1)-LLV(LOW,N1))*100;

    RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,

    9)-LLV(LOW,9))*100;

    K:=SMA(RSV,3,1);//www.CHNmoney.com

    D:=SMA(K,3,1);

    J:=3*K-2*D;

    T1:=REF(J,1)-REF(J,2)<0 AND J>REF(J,

    1)-0.7 AND J-REF(J,1)>REF(J,1)-REF(J,2);

    T2:=REF(J,1)-REF(J,2)>0 AND J>REF(J,1);

    T:=T1 OR T2;

    流入:IF(T=1,J,0),STICK,

    LINETHICK1,colorred;

    流出:IF(T=0,J,0),STICK,

    LINETHICK1,colorgreen;

    黄金坑:IF(J<0,J,0),STICK,

    LINETHICK1,coloryellow;

    XG:IF(流入>0 AND REF(黄金坑,1)<0,10,0);
     

    仙人黄金坑指底

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。