• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 抄底逃顶系统主图下载

    抄底逃顶系统主图下载

    时间:2020-05-04 17:48:01 阅读:1488 编辑:

    抄底逃顶系统主图源码下载:

     M5:MA(CLOSE,5),linethick1;

    M10:MA(CLOSE,10);

    M20:MA(CLOSE,20);

    M30:MA(CLOSE,30);

    MA60:MA(CLOSE,60);

    MA120:MA(CLOSE,120);

    //www.CHNmoney.com

    MA250:MA(CLOSE,250);

    DRAWTEXT(CROSS(ZIG(3,14),REF(ZIG(3,14),1)),LOW*1.001,'底'),colorgreen;

    DRAWTEXT(CROSS(REF(ZIG(3,13),1),ZIG(3,13)),HIGH*1,'顶'), colorred;
     

    抄底逃顶系统主图

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。