• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 立桩量买卖比指标下载

    立桩量买卖比指标下载

    时间:2020-10-04 10:37:01 阅读:2653 编辑:

    立桩量买卖比指标

    VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

    A:=IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE<OPEN,VAR1*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2)),colorred;

    B:=IF(CLOSE>OPEN,0-VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,0-VAR1*(HIGH-LOW),0-VOL/2)),COLOR00FF00 ;

    买卖比:=ABS(A/B);//www.chnMoney.com

    立桩量:V>MA(V,5)*2 AND 买卖比>1.5,Color0202FF;

    XG:REF(立桩量,2)AND C>REF(C,2)AND REF(L,1)>REF(L,2);


    立桩量买卖比指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。