• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 一根起爆线附实测图及无未来原码副图指标下载

    一根起爆线附实测图及无未来原码副图指标下载

    时间:2020-05-17 17:31:02 阅读:920 编辑:

    一根起爆线附实测图及无未来原码副图指标

    一根起爆线

    明天涨停 后天变妖股

    多:=EMA(C,3),coloryellow;

    空:=EMA(C,5),COLOR00FF00;

    均衡:=EMA(空,5),colorwhite,;

    中轨:HHV(MA(H,13),13),LINETHICK1;

    趋势:LLV(MA(H,13),1),,LINETHICK1;

    转运1:=多>REF(多,1) AND REF(多,1)<=REF(多,2);

    转运2:=空>REF(空,1) AND REF(空,1)<=REF(空,2);

    转运3:=均衡>REF(均衡,1) AND REF(均衡,1)<=REF(均衡,2);

    转运:=转运1 AND 转运2 AND 转运3;

    短平快:=转运1 AND 转运2 AND ((均衡>=趋势

    AND 均衡>=中轨) OR (C>=趋势 AND C>=中轨));

    主升浪1:=CROSS(多,趋势) AND C>趋势;

    主升浪2:=CROSS(多,中轨) AND C>趋势;

    一根起爆线附实测图及无未来原码副图指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。