• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 抓涨停板测试版副图附实效图源码中无未来公式下载

    抓涨停板测试版副图附实效图源码中无未来公式下载

    时间:2020-05-17 10:46:01 阅读:2431 编辑:

    抓涨停板测试版副图附实效图源码中无未来公式

    M3:=MA(CLOSE,3);

    UPPER:=(1+9/100)*MA(CLOSE,9)*0.96;

    主升浪:(m3-UPPER)/upper*100;

    a2:=REF(主升浪,1);

    a3:=REF(主升浪,2);

    S:=(EMA(C,5)-REF(EMA(C,5),1))/REF(EMA(C,5),1)*100;

    爆发线:MA(s,3)*2-3,colorred;

    强势:=-1,colorgreen;

    差值:主升浪-爆发线;

    爆发:0

    抓涨停板测试版副图附实效图源码中无未来公式

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。