• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 同花顺精准猎庄主图指标公式

    同花顺精准猎庄主图指标公式

    时间:2020-04-15 11:13:06 阅读:576 编辑:

     N:=5;

    N1:=8;
    VAR2:=8;
    MA5:=MA(C,5);
    MA10:MA(CLOSE,10);
    MA20:EMA(C,14);
    MA60:MA(CLOSE,60);
    VAR1:=4*SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,
    5,1)-3*SMA(SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1),3.2,1);
    操作:IF(MA5>MA20,MA5,MA20);
    乖离:(L/MA20-1)*100,COLORFF00FF,NODRAW;
    乖离1:(H/MA20-1)*100,COLORFF00FF,NODRAW;
    BB:=REF(INDEXC,1)

    同花顺精准猎庄主图指标公式

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。