• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 拉升线副图附源码实测图并且无未来公式下载

    拉升线副图附源码实测图并且无未来公式下载

    时间:2020-05-16 11:43:01 阅读:823 编辑:

    拉升线副图附源码实测图并且无未来公式

    拉升线

    N:=8;

    M:=13;

    P:=60;

    S:=3;

    V1:=(C*2+H+L)/4*10;

    V2:=EMA(V1,13)-EMA(V1,34);

    V3:=EMA(V2,5);

    V4:=2*(V2-V3)*5.5;

    主力资金流入: IF(V4>=0,V4,0),colorred,LINETHICK3;

    主力资金流出: IF(V4<=0,V4,0),COLOR66FF00,LINETHICK2;

    V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;

    V6:=EMA(3*V5-2*SMA(V5,18,1),5);

    V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;

    V8:=(INDEXC*2+INDEXH+INDEXL)/4;

    V9:=EMA(V8,13)-EMA(V8,34);

    VA:=EMA(V9,3);

    VB:=(V9-VA)/2;

    冲顶拉升线:8,COLORFF80FF,LINETHICK1,CROSSDOT;

    拉升线副图附源码实测图并且无未来公式

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。