• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 趋势爆发线交易副图附实际效果图以及没加密源码公式下载

    趋势爆发线交易副图附实际效果图以及没加密源码公式下载

    时间:2020-05-15 12:52:01 阅读:1495 编辑:

    趋势爆发线交易副图附实际效果图以及没加密源码公式

    A个股收盘:=EMA(CLOSE,30);

    A大盘收盘:=EMA(INDEXC,49);

    A个股上限:=EMA(A个股收盘,7);

    A大盘上限:=EMA(A大盘收盘,7);

    A个股趋势:=((CLOSE / A个股上限)*100);

    A大盘趋势:=((INDEXC / A大盘上限)*100);

    sj:IF(DATE<=20881231,1,1);;//www.CHNmoney.com

    趋势交易指标:sj*(((A个股趋势 - A大盘趋势) / A大盘趋势) * 100);

    监控资金:sj*IF((趋势交易指标 > 0),1,0),NODRAW,colorblack;

    STICKLINE((监控资金= 1),0,1,8,0),colorred;

    DRAWTEXT(趋势交易指标>sj AND 趋势交易指标=HHV(趋势交易指标,

    1+BARSLAST(CROSS(趋势交易指标,sj))),趋势交易指标,'↑');

    趋势爆发线交易副图附实际效果图以及没加密源码公式

    趋势爆发线交易副图附实际效果图以及没加密源码公式

    趋势爆发线交易副图附实际效果图以及没加密源码公式

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。