• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 秘密升降主力趋势筹码下载

    秘密升降主力趋势筹码下载

    时间:2020-05-04 11:39:01 阅读:2251 编辑:

    秘密升降主力趋势筹码源码下载:

    N:=4;

    N1:=25;

    M:=17;

    VAR22:=REF(LOW,1);

    VAR23:=((SMA(ABS((LOW-VAR22)),3,

    1)/SMA(MAX((LOW-VAR22),0),3,1))*100);

    VAR0:=EMA(EMA(EMA(CLOSE,N),N),N);

    买入线:VAR0-REF(VAR0,1)+VAR0;

    卖出线:MA(买入线,N1);

    VAR24:=EMA(IF((CLOSE*1.2),(VAR23*10),(VAR23/10)),3);

    VAR25:=LLV(LOW,38);//www.CHNmoney.com

    STICKLINE(买入线>卖出线,卖出线,买入线,0.1,1);

    STICKLINE(卖出线>买入线,买入线,卖出线,0.1,1);

    VAR26:=HHV(VAR24,38);

    VAR27:=IF(LLV(LOW,90),1,0);

    DRAWTEXT(CROSS(卖出线,买入线),买入线*1.01,'↓降'), ,colorgreen;

    VAR28:=((EMA(IF((LOW <= VAR25),

    ((VAR24 +(VAR26 *2))/2),0),3)/618)*VAR27);

    主力秘密筹码:STICKLINE(VAR28,0,VAR28,6,1),colorred;

    DRAWTEXT(CROSS(买入线,卖出线),卖出线*0.99,'↑升'), , coloryellow;

    动态底部:EMA(IF(L<= LLV(L,30),SMA(ABS(L-REF(L,1)),30,

    1)/SMA(MAX(L-REF(L,1),0),30,1),0),3)*10,STICK,coloryellow,LINETHICK2;

    秘密升降主力趋势筹码

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。