• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 笑脸抄底哭脸逃顶下载

    笑脸抄底哭脸逃顶下载

    时间:2020-05-04 08:46:02 阅读:1338 编辑:

    笑脸抄底哭脸逃顶源码下载:

     Var2:=LLV(LOW,10);

    var3:=HHV(HIGH,25);

    JDMC:3.2;

    3.5,color0088ff;

    清仓卖出: 3.5;

    动力线:= EMA((CLOSE-var2)/(var3-var2)*4,4);

    STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),8 ,1),colorred;

    STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),8 ,1),colorgreen;

    底部介入:0.2,colorgreen;//www.CHNmoney.com

    重点关注:0.5, coloryellow;

    DRAWICON( FILTER(CROSS(动力线,重点关注),20),动力线+0.02 ,1);

    DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),动力线+0.02,2);

    DRAWICON( FILTER(CROSS(动力线,底部介入),20),动力线+0.02 ,1);

    DRAWICON( FILTER(CROSS(JDMC,动力线),20),动力线+0.02,2);

    强弱分界线:1.75,POINTDOT,linethick2,colordddddd;
     

    笑脸抄底哭脸逃顶

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。