• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 新版资金流高抛低吸抄底高抛低吸组合副图附检测图以及同花顺手机版适用源码公式下载

    新版资金流高抛低吸抄底高抛低吸组合副图附检测图以及同花顺手机版适用源码公式下载

    时间:2020-05-11 20:04:01 阅读:1234 编辑:

    新版资金流高抛低吸抄底高抛低吸组合副图附检测图以及同花顺手机版适用源码公式

     买入时机和建仓共振 底部买入 顶部卖出
     

     10,coloryellow;

    生命指数: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);

    90,colorgreen;

    顶:IF(生命指数>90,80,90);

    底:IF(生命指数<10,30,10),coloryellow;

    买入时间: IF(CROSS(生命指数,底),40,0);

    N1:=3;N2:=7;N3:=21;

    LC:=REF(CLOSE,1);

    RSI1:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;

    ZB1:=RSI1<底;//www.CHNmoney.com

    建仓:IF(CROSS(RSI1,底) ,30,0),LINETHICK1;

    DRAWICON(建仓 AND 买入时间,20,11);

    DRAWICON(CROSS(RSI1,底) ,30,11);

    ZB2:=(ZB1=0 AND RSI1<=顶);

    卖出:IF(ZB2=1 AND REF(ZB2,1)=0 AND 建仓=0,80,100),LINETHICK1;
     

    新版资金流高抛低吸抄底高抛低吸组合副图附检测图以及同花顺手机版适用源码公式

    新版资金流高抛低吸抄底高抛低吸组合副图附检测图以及同花顺手机版适用源码公式

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。