• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 妖式小牛副图/选股原创附实效图无加密亦无未来函数指标下载

    妖式小牛副图/选股原创附实效图无加密亦无未来函数指标下载

    时间:2020-06-30 08:47:01 阅读:1009 编辑:

    妖式小牛副图/选股原创附实效图无加密亦无未来函数指标源码下载:

     妖式小牛(通达信指标 副图/选股 源码 效果图)无加密,无未来函数
     

     原创 无加密无未来函数  再接再厉!
     

     A1:=MA(CLOSE,5);
    A2:=MA(CLOSE,10);
    A3:=MA(CLOSE,20);
    A4:=MA(CLOSE,60);
    A5:=MA(CLOSE,120);
    A6:=MA(CLOSE,250);
    A7:= CCI>100;
    A8:=MA(CLOSE,26);
    A9:=A8+2*STD(CLOSE,26);
    A10:=A8-2*STD(CLOSE,26);
    A11:=REF(C,1)<REF(A9,1) AND C>A9;
    A12:=REF(A1,1)*1.04>REF(A9,1);
    A13:=REF(A1,2)*1.04>REF(A9,2);
    A14:=A1>A2 AND A2>A3 ;
    A15:=REF(C,1)>REF(A2,1)AND REF(C,2)>REF(A2,2) ;
    {股票公式网-第一股票公式网 www.gupiaozhekou.com}
    A16:=IF(NAMELIKE('S'),0,1);
    A17:=IF(NAMELIKE('*'),0,1);
    A18:=(H-C)/C*100<0.12;
    A19:=EMA(CLOSE,10);
    A20:=EMA(CLOSE,60);
    A21 := BARSLAST(CROSS(A19,A20));
    A22 :=IF((A21<4),1,0);
    A23:=C>REF(C,1) AND C>REF(C,2)  ;
    A24:=REF(CCI,2)>100 AND REF(CCI,3)>140 ;
    A25:= REF(O,1)>REF(C,1) AND A24 ;
    A26: A7 AND  A14 AND A11 AND  A15 AND A16 AND A17 AND A12 AND A13 AND A18 AND A22 AND  A25 ;
     

    妖式小牛副图/选股原创附实效图无加密亦无未来函数指标

    妖式小牛副图/选股原创附实效图无加密亦无未来函数指标

    妖式小牛副图/选股原创附实效图无加密亦无未来函数指标

    妖式小牛副图/选股原创附实效图无加密亦无未来函数指标

    妖式小牛副图/选股原创附实效图无加密亦无未来函数指标

    妖式小牛副图/选股原创附实效图无加密亦无未来函数指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。