• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 通达信当日追涨次日获利走副图附实效图指标下载

    通达信当日追涨次日获利走副图附实效图指标下载

    时间:2020-06-29 18:32:01 阅读:1199 编辑:

    通达信当日追涨次日获利走副图附实效图指标

     EMA10:MA(C,10),COLORRED LINETHICK2;
    EMA5:MA(C,5),COLORYELLOW LINETHICK1;
    EMA30:MA(C,30),COLORBLUE LINETHICK1;
    {股票公式网-第一股票公式网 www.gupiaozhekou.com}
    MA1:EMA(EMA(C,21),3);
    MA2:EMA(EMA(C,34),3);
    TY:=DYNAINFO(8)>0;
    GG:=V=LLV(V,100) AND TY;
    TT1:=C>MA1 AND C>MA2;
    TT2:=TT1 AND REF(TT1,1)=0;
    DRAWICON(TT2,L*0.99,6);
    DRAWICON(GG,LOW*0.96,1);
    DRAWICON(GG,LOW*0.95,17);
     

    通达信当日追涨次日获利走副图附实效图指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。