• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 原理是来自炒股羊皮卷的短线圣手五日十日线战法选股指标下载

    原理是来自炒股羊皮卷的短线圣手五日十日线战法选股指标下载

    时间:2020-06-06 16:38:01 阅读:2647 编辑:

    原理是来自炒股羊皮卷的短线圣手五日十日线战法选股指标

    短线圣手:五日十日线战法选股

    TS:= BARSLAST(C/REF(C,1)*100-100>=9.9);{上一个涨停距今天数}
    A2:= REF(C,TS);{涨停当天涨停价}
    A3:= BETWEEN(TS,3,21); {天数条件}
    A4:= L<=MA(C,5);{首次下破五日线价格}
    A41:=L<=MA(C,10);{首次下破十日线价格}
    A5:= V<REF(V,1) AND V<MA(V,5);{成交量条件}
    A51:= V<REF(V,1) AND V<MA(V,10);{成交量条件}
    A7:= LLV(C,TS)>=A2;{单阳不破}
    A8:= MACD>-1;{MACD条件}
    五日建仓:=A3 AND A4 AND A5 AND A7 AND A8;
    十日建仓:=A3 AND A41 AND A51 AND A7 AND A8;
    XG: 五日建仓 OR 十日建仓;

    原理是来自炒股羊皮卷的短线圣手五日十日线战法选股指标

    原理是来自炒股羊皮卷的短线圣手五日十日线战法选股指标

    原理是来自炒股羊皮卷的短线圣手五日十日线战法选股指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。