• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > MACD指标 > 若出现大牛买进信号追涨的MACD大牛启动副图带选股无未来指标下载

    若出现大牛买进信号追涨的MACD大牛启动副图带选股无未来指标下载

    时间:2020-05-23 14:59:01 阅读:1312 编辑:

    若出现大牛买进信号追涨的MACD大牛启动副图带选股无未来指标

    个人观点 不喜欢勿喷 出现黄柱关注 出现大牛买进 追涨指标 设好止损点

    DIF:EMA(CLOSE,12)-EMA(CLOSE,25);

    DEA:EMA(DIF,5);

    MACD:=(DIF-DEA)*2;

    STICKLINE(MACD>0,MACD,0,2,1),COLORRED;

    STICKLINE(MACD<0,MACD,0,2,1),COLORCYAN;

    MACD120:REF(MACD/2,BARSLAST(MACD=HHV(MACD,120))),COLORRED,LINETHICK2;

    MACD250:REF(MACD/2,BARSLAST(MACD=HHV(MACD,250))),COLORWHITE,LINETHICK2;

    XG:=NOT(REF(MACD120,1)=MACD120);{股票公式网-第一股票公式网 www.gupiaozhekou.com}

    STICKLINE(XG,0,MACD,2,0),COLORYELLOW;

    STICKLINE(MACD>=MACD250,MACD250,MACD,2,0),COLORMAGENTA;

    大行情:=NOT(REF(MACD120,1)=REF(MACD250,1)) AND MACD120=MACD250;

    DRAWTEXT(XG,0,'↖金柱'),COLORYELLOW;

    DRAWTEXT(大行情,0,'↖大牛启动'),COLORRED;

    若出现大牛买进信号追涨的MACD大牛启动副图带选股无未来指标

    若出现大牛买进信号追涨的MACD大牛启动副图带选股无未来指标

    若出现大牛买进信号追涨的MACD大牛启动副图带选股无未来指标

    若出现大牛买进信号追涨的MACD大牛启动副图带选股无未来指标

    若出现大牛买进信号追涨的MACD大牛启动副图带选股无未来指标

    若出现大牛买进信号追涨的MACD大牛启动副图带选股无未来指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。