• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 给大家我用了很久的选股公式:通达信简单一击选股公式,挑换手率最高那只股隔日买入!下载

    给大家我用了很久的选股公式:通达信简单一击选股公式,挑换手率最高那只股隔日买入!下载

    时间:2020-05-23 13:25:01 阅读:2556 编辑:

    给大家我用了很久的第一股票公式网:通达信简单一击第一股票公式网,挑换手率最高那只股隔日买入!源码下载:

    给大家我用了很久的第一股票公式网:通达信简单一击第一股票公式网,挑换手率最高那只股隔日买入!
    给大家安利一个我用了很久的第一股票公式网,至于里面的逻辑我就不说了!
    重点是用法:每日选股后,挑选换手率最高的那支,隔日买入即可!
    激进类的朋友,可以试试盘中选股~
    虽是良心推荐,本人不保证盈亏!
    补充一点,这个指标公式非超短模式,一般1-5天~~
    你可以根据历史选股,看看准不准!
    XA_1:=MA(INDEXC,34);
    XA_2:=(55*XA_1+34*REF(XA_1,1)+21*REF(XA_1,2)+13*REF(XA_1,3)+8*REF(XA_1,4)+5*REF(XA_1,5)+3*REF(XA_1,6)+2*REF(XA_1,7)+REF(XA_1,8)+REF(XA_1,9))/143;
    XA_3:=REF(XA_2,1);
    XA_4:=0.5*(XA_2+XA_3);
    XA_5:=MA(CLOSE,8);
    XA_6:=(55*XA_5+34*REF(XA_5,1)+21*REF(XA_5,2)+13*REF(XA_5,3)+8*REF(XA_5,4)+5*REF(XA_5,5)+3*REF(XA_5,6)+2*REF(XA_5,7)+REF(XA_5,8)+REF(XA_5,9))/143;
    XA_7:=REF(XA_6,1);
    游资资金:=0.5*(XA_6+XA_7);
    XA_8:=MA(CLOSE,34);
    XA_9:=(55*XA_8+34*REF(XA_8,1)+21*REF(XA_8,2)+13*REF(XA_8,3)+8*REF(XA_8,4)+5*REF(XA_8,5)+3*REF(XA_8,6)+2*REF(XA_8,7)+REF(XA_8,8)+REF(XA_8,9))/143;
    XA_10:=REF(XA_9,1);
    机构资金:=0.5*(XA_9+XA_10);
    差:=100*(游资资金-机构资金)/机构资金;
    PXXG1:=CROSS(0.5*(XA_6+XA_7),0.5*(XA_9+XA_10)) ;
    PXXG2:=0.5*(XA_9+XA_10)>REF(0.5*(XA_9+XA_10),1);
    PXXG3:=差>=1 AND 差<2;
    BYPXXG:PXXG1 AND PXXG2 AND C<50 AND PXXG3;

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。