• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > KDJ指标 > 大盘KDJ副图附实测图按朝上可操作区域操作较为安全指标下载

    大盘KDJ副图附实测图按朝上可操作区域操作较为安全指标下载

    时间:2020-05-23 09:38:01 阅读:2031 编辑:

    大盘KDJ副图附实测图按朝上可操作区域操作较为安全指标

    K:"999999$KDJ.K";

    D:"999999$KDJ.D";

    J:"999999$KDJ.J";

    一直朝上:=J>REF(J,1);

    J值:=(J>20 AND J<100) AND 一直朝上;

    顶:100,COLORRED;

    可操作区域:35,COLORMAGENTA;

    风险:80,COLORGREEN;

    变强:20,COLORBLUE;

    XG:CROSS(J,20);{股票公式网-第一股票公式网 www.gupiaozhekou.com}

    蓝色压力:=DRAWLINE(J>=HHV(RSI,3),L,

    L<=LLV(L,3),HHV(L,3),1),COLORFF6000,LINETHICK1;

    DRAWICON(CROSS(J,蓝色压力),蓝色压力,5);

    STICKLINE(XG,0,10,2,0),COLORGREEN;

    STICKLINE(XG,10,20,1.5,1),COLORGREEN;

    STICKLINE(XG,20,30,1.2,1),COLORRED;

    STICKLINE(CROSS(XG,50),30,40,0.9,1),COLORWHITE;

    STICKLINE(CROSS(XG,50),40,50,0.6,1),COLORYELLOW;

    STICKLINE(CROSS(XG,50),50,60,0.3,1),COLORF00FF0;

    STICKLINE(CROSS(XG,50),60,70,0.1,0),COLORF00FF0;

    DRAWTEXT(ISLASTBAR,0,'高安全区'),COLORRED;

    DRAWTEXT(ISLASTBAR,20,'安 全 区'),COLORLIMAGENTA;

    DRAWTEXT(ISLASTBAR,80,'风 险 区'),COLORYELLOW;

    DRAWTEXT(ISLASTBAR,100,'高风险区'),COLORGREEN;

    DRAWTEXT(ISLASTBAR,35,'朝上可操作区域'),COLORGREEN;

    指数趋势:=EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,

    34)-LLV(INDEXL,34)),3),COLORFFAA66,LINETHICK3;

    大盘KDJ副图附实测图按朝上可操作区域操作较为安全指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。