• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 能清晰洞悉多空双方力量找到最佳低吸点与高抛点的解剖主力主图指标下载

    能清晰洞悉多空双方力量找到最佳低吸点与高抛点的解剖主力主图指标下载

    时间:2020-05-23 08:48:01 阅读:1845 编辑:

    能清晰洞悉多空双方力量找到最佳低吸点与高抛点的解剖主力主图指标

    使用方法

    一、精髓:

    解剖主力主图指标能清晰的洞悉市场多方和空方力量,能找到最佳低吸点和最佳的高抛点,

    并且成功率非常高,文字标识很明显,理解起来也很简单!

    二、记住四条线:

    白色线——多方强度线

    紫色线——空方强度线

    红色线——多空平衡线

    绿色线——洗盘线

    三、记住四个要点:

    红色线——多空平衡线——最低点低吸

    红线:可以操作;绿点:休息

    红点:买入;绿点:清仓

    注意:线上阴线买,买错也要买;线下阳线卖,卖错也要卖!(线指的是红色多空平衡线),

    但是要注意了,大盘在暴跌的时候,

    尽量不要用指标进行参考,记清楚超跌超涨的行情不建议去使用!

    补充内容 (2020-3-10 11:29):

    如果要密码,密码是0621

    有未来函数,下次注意要在贴内注明。有未来函数

    DRAWTEXT_FIX(1,0.0,0.02,0,'多空平衡线 | 最低点低吸 '),COLORRED;

    DRAWTEXT_FIX(1,0.0,0.08,0,'红线:工作 | 蓝线:休息'),COLORFFFFFF;

    DRAWTEXT_FIX(1,0.0,0.14,0,'红点:买入 | 绿点:清仓'),COLORGREEN;

    DRAWTEXT_FIX(1,0.0,0.2,0,'线上阴线买 | 买错也要买'),COLORRED;

    DRAWTEXT_FIX(1,0.0,0.26,0,'线下阳线卖 | 卖错也要卖'),COLORRED;

    多方强度:EMA(CLOSE,3),LINETHICK1,COLORFFFFDD;

    IF(多方强度<REF(多方强度,2),多方强度,DRAWNULL),COLORFFFFFF;

    空方强度:EMA(CLOSE,8),LINETHICK3,COLORFF00FF;

    IF(空方强度<REF(空方强度,2),空方强度,DRAWNULL),COLORFF0000;

    多空平衡:EMA(CLOSE,17),LINETHICK4,COLORRED;

    IF(多空平衡<REF(多空平衡,2),多空平衡,DRAWNULL),COLORYELLOW;

    洗盘线:EMA(CLOSE,27),LINETHICK1,COLOR80FF00;

    IF(洗盘线<REF(洗盘线,1),洗盘线,DRAWNULL),LINETHICK1,COLOR408080;

    DRAWICON(CROSS(多方强度,空方强度),空方强度,34);

    DRAWICON(CROSS(空方强度,多方强度),空方强度,35);

    LC:=REF(CLOSE,1);

    RSI:=(SMA(MAX(CLOSE-LC,0),6,1))/(SMA(ABS(CLOSE-LC),6,1))*100;

    DRAWTEXT(CROSS(ZIG(3,8),REF(ZIG(3,8),1)),LOW*0.978,'见机★买'),COLORRED;

    DRAWTEXT(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.05,'★卖'),COLORFF00FF;

    量:=REF(C,REF(HHV(V,21),0));

    M1:=MA(C,1);

    A:=V>1*REF(V,1) AND (C/REF(C,1)-1)*100>9.5 AND M1>=量;

    DRAWICON(CROSS(A,1),L*0.98,1);

    DRAWTEXT(A,L*0.93,'追涨停'),COLORFF00FF;

    古道:=MA(CLOSE,5),LINETHICK1,COLOR00FFFF;

    西风:=MA(CLOSE,10),LINETHICK1,COLORFF00FF;

    瘦马:=MA(CLOSE,25),LINETHICK1,COLOR0000FF;

    断肠:=MA(CLOSE,34),LINETHICK1,COLORFFFF00;

    人在:=MA(CLOSE,62),LINETHICK1,COLORFF0000;

    天涯:=MA(CLOSE,99),LINETHICK1,COLOR00FF00;

    荣归故里:=MA(CLOSE,181),LINETHICK1,COLORFFFFFF;

    VAR1:=(OPEN+LOW+HIGH+CLOSE)/(4);

    STICKLINE(1,VAR1,VAR1,6,0),COLORFF00FF;

    FA:=BARSLAST(CROSS(西风,古道)) AND CROSS(古道,西风);

    FB:=FA AND (古道>断肠) AND (西风>断肠) AND (西风>REF(西风,1));

    STICKLINE(FB,LOW,LOW-0.09,4,0),COLORFFFFFF;

    DRAWTEXT(FB,LOW-0.13,'西风'),COLORFFFFFF;

    FA1:=BARSLAST(CROSS(人在,瘦马)) AND CROSS(瘦马,人在);

    FB1:=FA AND (瘦马>天涯) AND (人在>天涯) AND (瘦马>REF(瘦马,1));

    STICKLINE(FB,LOW,LOW-0.09,4,0),COLORFFFFFF;

    DRAWTEXT(FB,LOW-0.13,'西风'),COLOR00FF00;

    VARA:=((AMOUNT)/(VOL))/(100);

    VARB:=((3)*(HIGH)+LOW+OPEN+(2)*(CLOSE))/(7);

    VARC:=((SUM(AMOUNT,7))/(VARA))/(100);

    VARD:=DMA(VARB,(VOL)/(VARC));

    VARE:=((CLOSE-VARD)/(VARD))*(100);

    VARF:=((CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)))*(100);

    VARJ:=MA(VARE,20)+STD(VARE,20);

    BIAS18:=((CLOSE-MA(CLOSE,18))/(MA(CLOSE,18)))*(100);

    K:=SMA(VARF,3,1);

    DRAWTEXT((REF(BIAS18,1)>=5) AND CROSS(VARJ,VARE) AND (K>79),HIGH+0.1,'风雨飘摇'),COLOR00FFFF;

    能清晰洞悉多空双方力量找到最佳低吸点与高抛点的解剖主力主图指标

    能清晰洞悉多空双方力量找到最佳低吸点与高抛点的解剖主力主图指标

    能清晰洞悉多空双方力量找到最佳低吸点与高抛点的解剖主力主图指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。